motor start niet, geeft een klik geluid.

De 2e generatie vanaf 2006
RicardoL.44
Leerling Mini lid
Leerling Mini lid
Berichten: 11
Lid geworden op: 17 mei 2019, 17:05

motor start niet, geeft een klik geluid.

05 jul 2019, 13:33

beste leden,

ik heb een Mini Cooper S R56 (2007), sinds vanochtend wil deze niet meer starten. ik had een klein beetje olie bijgevuld (scheutje) en sinds dien gaat die niet meer aan. wanneer ik de start knop aan druk maakt hij rare klikgeluiden zowel onder het dashboard (zekeringenkastje) en onder de motorkap. hebben jullie enig idee wat dit zou kunnen zijn en of dit te maken heeft met dat kleine beetje olie ?

Gebruikersavatar
Robert
Volledig MINI minded!
Volledig MINI minded!
Berichten: 2627
Lid geworden op: 28 okt 2016, 06:46

Re: motor start niet, geeft een klik geluid.

05 jul 2019, 17:30

Er hadden sowieso wat controlelampjes moeten branden. Ik zie de motorkap nog openstaan, dat geeft al een signaal. Maar je dashboard/centrale klok laat niks zien.
Ik vermoed de accu, dat die aan het einde is. Nog net voldoende stroom om startrelais te bedienen (klikgeluiden), maar niet meer om de startmotor te laten draaien.
RicardoL.44
Leerling Mini lid
Leerling Mini lid
Berichten: 11
Lid geworden op: 17 mei 2019, 17:05

Re: motor start niet, geeft een klik geluid.

17 jul 2019, 13:48

probleem is opgelost, was de accu die niet voldoende stroom gaf om de startmotor te laten draaien. probleem is opgelost na het vervangen van de accu
Gebruikersavatar
Robert
Volledig MINI minded!
Volledig MINI minded!
Berichten: 2627
Lid geworden op: 28 okt 2016, 06:46

Re: motor start niet, geeft een klik geluid.

19 jul 2019, 06:57

Kijk aan, mooi dat het is opgelost en je weer fijn kunt rijden... :icon_top:


(** overweegt nu om een bedrijfje te beginnen in remote diagnose **)

Terug naar “MINI R55 (Clubman), R56 (Hatchback), R57 (Cabrio), R58 (Coupé), R59 (Roadster)”